Debian 8 pecl install sorunu

memcached yüklerken kullanılan pecl install memcached komutu debian 8’de çalışmamakta.   Debian’da PECL kullanabilmek için önce php5-dev kurmak gerekiyor   apt-get install php5-dev   pecl install memcached   sırasına göre kodları çalıştırdığımızda sorun düzelmektedir.

Devamını Oku...